RE:working with Openbravo RC3

  • Reflected from
    Date: 2011-03-09 09:57:36 GMT
    By: gopinagh

    Original message post:

    <p><br />
    <p>      I assume, u need to install postgres. If so, I guess, i remember reading somewhere that, apt is not yet available for postgres 8.3.  To install postgres u can follow . You can also have a guide .&nbsp…

    NOTICE: This message has been replicated from for your convenience. If you want to reply to this issue and participate in this discussion, please follow the 'original post' link