Re: [Oorexx-users] ooDialog VS 2012 with SP3, compiled on Win7, running on XP SP3


View entire thread