Modules Updated to POT 164

CVS Modules has been updated to POT 164, the latest POT package available. So start updating your local repository using cvs update before you do some modifications on your local file to prevent conflicts between local and remote files.

Happy translating,
Willy Sudiarto Raharjo

Posted by Willy Sudiarto Raharjo 2006-04-27