OX(ML) v0.3 released

This version was designed to be compliant (and compiled) with last camlp4 and ocaml 3.10.0. This version cannot be used with ocaml 3.9.3 and lower versions.

Posted by didier plaindoux 2007-06-03