#6 Compatible to v5.1 (UNICODE)

open
nobody
None
5
2008-10-28
2008-10-28
Anonymous
No

The plugin is not compatible to v5.1 (UNICODE).

Discussion