Work at SourceForge, help us to make it a better place! We have an immediate need for a Support Technician in our San Francisco or Denver office.

Close

#370 follow-up on script problem

closed
nobody
None
5
2004-06-10
2004-06-07
yuyang
No

sorry, i have to start a new thread to add attachment.
i didn't see any change after i ftp it back to unix system.
i have attached unix-zipped version, hope it's original.

Thanks in advance.

Discussion

  • yuyang
    yuyang
    2004-06-07

     
    Attachments
  • Logged In: NO

    That's much better. Now try remove the tab character at the
    end of this line:
    /tools/turboview/5.0/bin \

    BTW, you would have seen it earlier if you had enabled
    backlighting.

     
  • Logged In: NO

    p/s: you'll need 5.4 to get backlighting. I am gussing you are
    already using it.

    -TK

     
  • yuyang
    yuyang
    2004-06-07

    Logged In: YES
    user_id=1056476

    you are great, i think we have got to the root.
    but i still don't know how to enable backlighting, as i can see
    nothing after i ticking default settings -> apply backlighting,
    any setting required?
    i'm using 5.4

     
  • Eddy De Greef
    Eddy De Greef
    2004-06-08

    Logged In: YES
    user_id=73597

    The _default_ settings only apply to newly opened files. To
    apply backlighting to the current window, simply check
    Preferences->Apply Backlighting (6th item from the bottom).

     
  • Eddy De Greef
    Eddy De Greef
    2004-06-10

    • status: open --> closed