ndiswrapper-general — General discussion

You can subscribe to this list here.

2003 Jan
 
Feb
 
Mar
 
Apr
 
May
 
Jun
 
Jul
 
Aug
 
Sep
 
Oct
 
Nov
(119)
Dec
(497)
2004 Jan
(482)
Feb
(314)
Mar
(398)
Apr
(259)
May
(245)
Jun
(372)
Jul
(272)
Aug
(282)
Sep
(119)
Oct
(150)
Nov
(122)
Dec
(137)
2005 Jan
(278)
Feb
(245)
Mar
(133)
Apr
(107)
May
(91)
Jun
(68)
Jul
(83)
Aug
(108)
Sep
(114)
Oct
(117)
Nov
(54)
Dec
(100)
2006 Jan
(121)
Feb
(112)
Mar
(60)
Apr
(129)
May
(78)
Jun
(71)
Jul
(70)
Aug
(64)
Sep
(16)
Oct
(37)
Nov
(98)
Dec
(27)
2007 Jan
(32)
Feb
(38)
Mar
(21)
Apr
(23)
May
(29)
Jun
(12)
Jul
(26)
Aug
(6)
Sep
(3)
Oct
(1)
Nov
(2)
Dec
(2)
2008 Jan
(4)
Feb
(9)
Mar
(8)
Apr
(7)
May
(3)
Jun
(7)
Jul
(8)
Aug
(5)
Sep
(1)
Oct
(7)
Nov
(4)
Dec
(1)
2009 Jan
(12)
Feb
 
Mar
(7)
Apr
 
May
(2)
Jun
(7)
Jul
 
Aug
(1)
Sep
(16)
Oct
(12)
Nov
 
Dec
 
2010 Jan
(4)
Feb
(1)
Mar
 
Apr
 
May
 
Jun
 
Jul
 
Aug
 
Sep
 
Oct
 
Nov
 
Dec
 
2011 Jan
 
Feb
 
Mar
(3)
Apr
 
May
(2)
Jun
 
Jul
 
Aug
(5)
Sep
(2)
Oct
 
Nov
 
Dec
(1)
2012 Jan
(1)
Feb
 
Mar
 
Apr
 
May
 
Jun
(2)
Jul
 
Aug
 
Sep
 
Oct
 
Nov
 
Dec
 
2013 Jan
 
Feb
 
Mar
 
Apr
 
May
 
Jun
 
Jul
 
Aug
 
Sep
 
Oct
 
Nov
(1)
Dec
 
S M T W T F S
1
(11)
2
(7)
3
(4)
4
(10)
5
(4)
6
(15)
7
(4)
8
(5)
9
(9)
10
(14)
11
(14)
12
(15)
13
(3)
14
(2)
15
(8)
16
(5)
17
(12)
18
(15)
19
(15)
20
(8)
21
(12)
22
(6)
23
(12)
24
(19)
25
(11)
26
(20)
27
(7)
28
(4)
29
(5)
30
(3)
31
(3)
 
 
 
 
 
 
 
 

Showing results of 282

<< < 1 2 3 4 .. 12 > >> (Page 2 of 12)
Thread Author Date
[Ndiswrapper-general] ndiswrapper-bugreport Jerome BENOIT <jgmbenoit@wa...> 2004-08-26 21:19:55
[Ndiswrapper-general] WPA Trouble with 0.10+CVS RJ <hellcat@hi...> 2004-08-26 20:50:15
Re: [Ndiswrapper-general] Unresolved symbol: 0.10 w/ 2.4.27... <azoff@se...> 2004-08-26 19:58:52
[Ndiswrapper-general] Ndiswrapper versions after 0.4 not working for me (currently testing 0.10) Mark Janssen <maniac@ma...> 2004-08-25 14:08:26
  Re: [Ndiswrapper-general] Ndiswrapper versions after 0.4 not working for me (currently testing 0.10) Serge Tchesmeli <tchesmeli.serge@wa...> 2004-08-26 14:17:41
    Re: [Ndiswrapper-general] Ndiswrapper versions after 0.4 not working for me (currently testing 0.10) Donald Teed <dteed@ar...> 2004-08-26 15:10:08
      Re: [Ndiswrapper-general] Ndiswrapper versions after 0.4 not working for me (currently testing 0.10) Serge Tchesmeli <tchesmeli.serge@wa...> 2004-08-26 15:35:45
      Re: [Ndiswrapper-general] Ndiswrapper versions after 0.4 not working for me (currently testing 0.10) Mark Janssen <maniac@ma...> 2004-08-26 15:58:39
    Re: [Ndiswrapper-general] Ndiswrapper versions after 0.4 not working for me (currently testing 0.10) Serge Tchesmeli <tchesmeli.serge@wa...> 2004-08-26 17:58:00
      Re: [Ndiswrapper-general] Ndiswrapper versions after 0.4 not working for me (currently testing 0.10) Donald Teed <dteed@ar...> 2004-08-26 18:18:20
  Re: [Ndiswrapper-general] Ndiswrapper versions after 0.4 not working for me (currently testing 0.10) Donald Teed <dteed@ar...> 2004-08-26 16:47:54
    Re: [Ndiswrapper-general] Ndiswrapper versions after 0.4 not working for me (currently testing 0.10) Serge Tchesmeli <tchesmeli.serge@wa...> 2004-08-26 17:03:09
      Re: [Ndiswrapper-general] Ndiswrapper versions after 0.4 not working for me (currently testing 0.10) Donald Teed <dteed@ar...> 2004-08-26 17:18:00
[Ndiswrapper-general] Connection Problems Post Install Random <random150@gm...> 2004-08-26 03:41:57
  Re: [Ndiswrapper-general] Connection Problems Post Install Matthew Brett <matthew.brett@gm...> 2004-08-26 04:18:44
    Re: [Ndiswrapper-general] Connection Problems Post Install Zaher Salman <zaher@tr...> 2004-08-26 16:46:54
[Ndiswrapper-general] Re: D-Link 520+ / ACX100 failure David Given <dg@co...> 2004-08-26 10:58:02
[Ndiswrapper-general] Any support for the PN15 shuttle wireless adaptor ? Morten Slott Hansen <msh@be...> 2004-08-26 08:14:51
Re: [Ndiswrapper-general] success belkin 6001 (aka rtl8180) Jim Cromie <jcromie@di...> 2004-08-25 15:50:13
  Re: [Ndiswrapper-general] success belkin 6001 (aka rtl8180) Christian Kneisel <christian.kneisel@gm...> 2004-08-25 19:07:08
[Ndiswrapper-general] Fedora C2, rtl8180 with ndiswrapper 0.10 Mingfeng Yang <myang@cl...> 2004-08-25 14:54:23
  Re: [Ndiswrapper-general] Fedora C2, rtl8180 with ndiswrapper 0.10 Juergen <juergen@de...> 2004-08-25 16:02:25
Re: [Ndiswrapper-general] kernel 2.6.8.1 Belkin 802.1g FD7000doesn't work Serge Tchesmeli <tchesmeli.serge@wa...> 2004-08-25 10:33:35
Re: [Ndiswrapper-general] problems compiling ndiswrapper 0.10 Jan Kiszka <jan.kiszka@we...> 2004-08-25 08:05:04
  Re: [Ndiswrapper-general] problems compiling ndiswrapper 0.10 juergen <juergen@de...> 2004-08-25 09:16:25

Showing results of 282

<< < 1 2 3 4 .. 12 > >> (Page 2 of 12)