ndiswrapper-general — General discussion

You can subscribe to this list here.

2003 Jan
 
Feb
 
Mar
 
Apr
 
May
 
Jun
 
Jul
 
Aug
 
Sep
 
Oct
 
Nov
(119)
Dec
(497)
2004 Jan
(482)
Feb
(314)
Mar
(398)
Apr
(259)
May
(245)
Jun
(372)
Jul
(272)
Aug
(282)
Sep
(119)
Oct
(150)
Nov
(122)
Dec
(137)
2005 Jan
(278)
Feb
(245)
Mar
(133)
Apr
(107)
May
(91)
Jun
(68)
Jul
(83)
Aug
(108)
Sep
(114)
Oct
(117)
Nov
(54)
Dec
(100)
2006 Jan
(121)
Feb
(112)
Mar
(60)
Apr
(129)
May
(78)
Jun
(71)
Jul
(70)
Aug
(64)
Sep
(16)
Oct
(37)
Nov
(98)
Dec
(27)
2007 Jan
(32)
Feb
(38)
Mar
(21)
Apr
(23)
May
(29)
Jun
(12)
Jul
(26)
Aug
(6)
Sep
(3)
Oct
(1)
Nov
(2)
Dec
(2)
2008 Jan
(4)
Feb
(9)
Mar
(8)
Apr
(7)
May
(3)
Jun
(7)
Jul
(8)
Aug
(5)
Sep
(1)
Oct
(7)
Nov
(4)
Dec
(1)
2009 Jan
(12)
Feb
 
Mar
(7)
Apr
 
May
(2)
Jun
(7)
Jul
 
Aug
(1)
Sep
(16)
Oct
(12)
Nov
 
Dec
 
2010 Jan
(4)
Feb
(1)
Mar
 
Apr
 
May
 
Jun
 
Jul
 
Aug
 
Sep
 
Oct
 
Nov
 
Dec
 
2011 Jan
 
Feb
 
Mar
(3)
Apr
 
May
(2)
Jun
 
Jul
 
Aug
(5)
Sep
(2)
Oct
 
Nov
 
Dec
(1)
2012 Jan
(1)
Feb
 
Mar
 
Apr
 
May
 
Jun
(2)
Jul
 
Aug
 
Sep
 
Oct
 
Nov
 
Dec
 
2013 Jan
 
Feb
 
Mar
 
Apr
 
May
 
Jun
 
Jul
 
Aug
 
Sep
 
Oct
 
Nov
(1)
Dec
 
S M T W T F S
1
(11)
2
(7)
3
(4)
4
(10)
5
(4)
6
(15)
7
(4)
8
(5)
9
(9)
10
(14)
11
(14)
12
(15)
13
(3)
14
(2)
15
(8)
16
(5)
17
(12)
18
(15)
19
(15)
20
(8)
21
(12)
22
(6)
23
(12)
24
(19)
25
(11)
26
(20)
27
(7)
28
(4)
29
(5)
30
(3)
31
(3)
 
 
 
 
 
 
 
 

Showing results of 282

1 2 3 .. 12 > >> (Page 1 of 12)
Thread Author Date
[Ndiswrapper-general] Is it possable to use ndiswrapper with USB devices? Jeff Sadowski <jeff_sadowski@ya...> 2004-08-29 15:04:23
  [Ndiswrapper-general] Re: Ndiswrapper-general digest, Vol 1 #447 - 2 msgs Random <random150@gm...> 2004-08-31 23:40:54
[Ndiswrapper-general] shutdown and APM lidclose suspend to disk broken in .10 bfeitell <ndiswrapper@bf...> 2004-08-31 20:32:11
[Ndiswrapper-general] Re: Intel 2200/Vaio S1XP problem Marc Field <ndiswrapperlist@fi...> 2004-08-31 13:02:47
[Ndiswrapper-general] Problem on 2.4 kernel Chris E. <chrise@ch...> 2004-08-29 20:24:18
  [Ndiswrapper-general] Re: Problem on 2.4 kernel Chris E. <chrise@ch...> 2004-08-30 08:37:14
[Ndiswrapper-general] not auto-up on startup Christian Bartels <mailinglisten@th...> 2004-08-30 05:26:33
  Re: [Ndiswrapper-general] not auto-up on startup Laurens Van Houtven <laurens.vanhoutven@ea...> 2004-08-30 07:22:57
[Ndiswrapper-general] Re: Intel 2200/Vaio S1XP problem Julien Zonkarelli <sysmik@fr...> 2004-08-29 20:51:25
[Ndiswrapper-general] Problems Compiling ndiswrapper-cvs <svrusso@co...> 2004-08-29 17:13:33
[Ndiswrapper-general] Oops in ndiswrapper Bart Samwel <bart@sa...> 2004-08-29 12:38:47
Re: [Ndiswrapper-general] Connection Problems Post Install Zaher Salman <zaher@tr...> 2004-08-28 01:02:01
  Re: [Ndiswrapper-general] Connection Problems Post Install Random <random150@gm...> 2004-08-28 02:14:52
    Re: [Ndiswrapper-general] Connection Problems Post Install <azoff@se...> 2004-08-28 07:34:19
[Ndiswrapper-general] Success in using Dell TrueMobile 1300 with Ndiswrapper Shaikh Shahriar Quader <ssquader@ho...> 2004-08-28 04:07:28
[Ndiswrapper-general] Unsubscribing? Deven Gallo <deven_gallo@ya...> 2004-08-27 16:28:46
  Re: [Ndiswrapper-general] Unsubscribing? Ian Kumlien <pomac@va...> 2004-08-27 16:49:28
Re: [Ndiswrapper-general] Ndiswrapper versions after 0.4 not working for me (currently testing 0.10) Serge Tchesmeli <tchesmeli.serge@wa...> 2004-08-27 13:48:11
[Ndiswrapper-general] [PATCH] compile against software-suspend2 patched kernel Daniel Caujolle-Bert <segfault@cl...> 2004-08-27 13:26:17
Re: [Ndiswrapper-general] Ndiswrapper versions after 0.4 not working for me (currently testing 0.10) Mark Janssen <maniac@ma...> 2004-08-27 07:46:33
  Re: [Ndiswrapper-general] Ndiswrapper versions after 0.4 not working for me (currently testing 0.10) Donald Teed <dteed@ar...> 2004-08-27 10:20:27
[Ndiswrapper-general] USB NetGear MA111: alignment mismatch Jerome BENOIT <jgmbenoit@wa...> 2004-08-27 10:15:24
Re: [Ndiswrapper-general] WPA Trouble with 0.10+CVS Ian Kumlien <pomac@va...> 2004-08-26 21:46:29
  Re: [Ndiswrapper-general] WPA Trouble with 0.10+CVS Cedric Blancher <blancher@ca...> 2004-08-26 22:49:43

Showing results of 282

1 2 3 .. 12 > >> (Page 1 of 12)