Re: [Ndiswrapper-general] CVS not compatable with kernel 2.4.22 and lower


Thread view