Re: [Ndiswrapper-general] Compile error of ndiswrapper 1.54 on kernels >=2.6.29


Thread view