[Ndiswrapper-general] [patch]: compile ndiswrapper 1.54 against kernel 2.6.29


Thread view