Re: [Ndiswrapper-general] 1.34 (also 1.33 at least) problem.


Thread view