[Ndiswrapper-general] [PATCH] make ndis.c build against 2.6.18-rc3 and later


Thread view