Re: [Ndiswrapper-general] rpmbuild error with NdisWrapper 1.2.1 on Fedora Core 3 and Linux 2.6.13-rc4-RT-V0.7.52-13 kernel


Thread view