Re: [Ndiswrapper-general] Cannot install ndiswrapper, linux-ignorant, please help.


Thread view