[Ndiswrapper-general] Re: 0.11 doesn't build with 2.6.9-bk4


Thread view