Ndiswrapper module can't be compiled on kernel-2.6.13 (I've tryed on 2.6.13-rc5-mm1), using ndiswrapper 1.3rc1