0.12 works for me but 1.1 crashes

  • Peter Quiring
    Peter Quiring

    I successfully use 0.12 with my LinkSys card on Fedora Core 3, but when I upgraded to 1.1 it crashes (segmentation fault). Both do complain about a 4K stack problem but 0.12 works fine. How do you change the 4K stack option, website didn't give any info on this.