Bugs Maximize Restore

Showing results of 79

# Summary Milestone Status Owner Created Updated Group
132 CIFS share: unlink()/getdent() are missing files 9.1.0.1 open 2013-10-01 2014-03-19 9.1.0.1  
131 Hard Drive not in Format List following Config Restore 9.1.0.1 open 2013-09-28 2013-10-13 9.1.0.1  
130 WebGUI & user passwords 9.0.0.1 open 2013-09-26 2013-09-26 9.0.0.1  
129 9.1.0.1 TOO EASY DOS ATTACK 9.1.0.1 open 2013-08-30 2013-09-13 9.1.0.1  
128 LAGG creation not properly creating configured LACP 9.1.0.1 open 2013-08-26 2013-11-09 9.1.0.1  
127 The birthtime attribute is always wrong when getting a file's attributes 9.1.0.1 open Daisuke Aoyama 2013-08-14 2013-08-14 9.1.0.1  
125 Local user password change at web portal does not update to the system automatically 9.1.0.1 open 2013-08-12 2013-09-26 9.1.0.1  
124 Apply changes for local users disrupt smb connection 9.1.0.1 open 2013-08-12 2013-08-12 9.1.0.1  
123 ses devices are seen as hdd 9.1.0.1 open Alex Lin 2013-08-02 2013-08-15 9.1.0.1  
121 afpd SEGVs when accessing share with nonexistent dbpath 9.1.0.1 open 2013-07-19 2013-07-19 9.1.0.1  
120 When hard disk standby time is set, SATA errors are reported on spinup 9.1.0.1 open 2013-07-18 2013-07-18 9.1.0.1  
118 SMART monitoring unusable 9.1.0.1 open 2013-07-18 2014-02-23 9.1.0.1  
116 webserver service does not listen on ipv6 9.1.0.1 open 2013-07-10 2013-07-10 9.1.0.1  
115 System hangs at reboot/shutdown when ZFS is using a cache device on USB 9.1.0.1 open 2013-06-21 2013-09-01 9.1.0.1  
108 Track bug from Quixplorer for "Unable to open directory" error 9.1.0.1 open 2013-05-26 2013-05-27 9.1.0.1  
107 fuppes/UPnP: mdnsresponder entry only available if administrative WebGUI enabled 9.1.0.1 open zoon01 2013-05-23 2013-05-23 9.1.0.1  
106 fuppes WebUI Configuration: vlan interfaces do not show up 9.1.0.1 open zoon01 2013-05-23 2013-05-23 9.1.0.1  
104 NAS4Free Picture in Mac OS X should look like an Xserve Server 9.0.0.1 open Daisuke Aoyama 2013-05-16 2013-05-23 9.0.0.1  
97 Cron jobs started from the webgui are not run with the crontab shell 9.1.0.1 open 2013-04-14 2013-04-14 9.1.0.1  
96 IPv6 does not activate properly via gui, missing rc.conf setting 9.1.0.1 open 2013-04-14 2013-04-30 9.1.0.1  
95 Unable to join ACtive Directory 9.1.0.1 open 2013-04-12 2013-04-12 9.1.0.1  
93 System reboots, unknown cause (ISCSI & SMB in use) 9.0.0.1 open 2013-04-03 2013-04-03 9.0.0.1  
92 rsyncd writes false entries in rsyncd.conf 9.1.0.1 open 2013-03-25 2013-03-25 9.1.0.1  
91 Rsync and custom group = catchable fatal error 9.1.0.1 open 2013-03-24 2013-03-24 9.1.0.1  
<< < 1 2 3 4 > >> (Page 2 of 4)