#3 raa-install -i raainstall installs older version?

open
nobody
None
5
2003-05-15
2003-05-15
Lyle Johnson
No

I've downloaded and installed raa-install version 0.1.2
from the SourceForge site. When I then type:

raa-install -i raainstall

it attempts to install raa-install version 0.1.0. Not a
big deal, but just wanted you guys to know in case the
metadata (from raa-xml-compacted.gz) is out of date or
something.

Discussion