v.1.1 Interface not supported error

Help
2005-08-19
2013-04-08
  • Jeff Kararo
    Jeff Kararo
    2005-08-19

    I have Win XP SP2 running VS2003. I installed your
    add-in but received an error when it tries to start up
    - No such interface supported. #80004002.

    What do I need to do to fix this?

    Thanks

     
    • Jeff Kararo
      Jeff Kararo
      2005-09-30

      Has anyone else come across this error?  I cannot even get NantRunner to open/start up because of this error.

      Does anyone know what might be causing this?

      Thanks