#14 install fails on openSUSE 12.3

v1.0_(example)
closed
nobody
None
1
2014-05-06
2013-09-13
No

Hi,
It seems the rpm doesn't install on openSUSE 12.3

YaST doesn't even list it and trying to install manually with apper says missing extlinux dependency, however not such package exists in openSUSE.

Discussion

  • sundar_ima
    sundar_ima
    2013-09-17

    Ok. Built the package using ubuntu. extlinux is a seperate package in ubuntu. Will check it out.

     
  • sundar_ima
    sundar_ima
    2014-05-06

    Latest version has fixed all the bugs.

     
  • sundar_ima
    sundar_ima
    2014-05-06

    • status: open --> closed