#13 Remove trove dependency

v0.6.0
open
nobody
None
5
2013-09-10
2013-09-10
No

The trove version used in mstparser is ages old. Instead of upgrading it, it would be nice to remove it or replace with with some Apache-licensed or Apache-compatible library (not LGPL).

Discussion