Bugs Maximize Restore

Showing results of 33

# Summary Milestone Status Owner Created Updated Priority
287 Error: Only 1 processor found None open 2009-04-18 2009-04-18 5  
286 morphix-rebrand doesn't detect missing arguments None open Brendan Sleight 2009-03-05 2009-03-05 5  
285 /media/cdrom not found ... v1.0 (example) open Brendan Sleight 2008-04-06 2008-04-06 5  
281 basemod-2.6.23-2008-01-03_0018 seems not to load minimod(s?) None open 2008-01-03 2008-01-03 5  
280 load'n'restart None open 2007-08-20 2007-08-20 5  
278 Cann't mount removable media None open 2007-03-22 2007-03-22 5  
277 morphix-chroot and Mainmod error None open Brendan Sleight 2007-02-28 2007-02-28 7  
275 Base lacks Memtest tool None open 2006-11-20 2006-11-20 5  
274 2.6.17 base doesn't detect videocard None open 2006-11-18 2006-11-18 5  
272 Can't get my printer working None open 2006-11-13 2006-11-13 5  
270 Morphix can not be installed into SATA hdd None open Alex de Landgraaf 2006-11-10 2006-11-10 5  
266 No Bootsplash None open 2006-10-06 2006-10-06 5  
263 isomorph --get main ./tmp.iso /dir/ None open Alex de Landgraaf 2006-09-03 2006-09-03 1  
262 mmake 0.4-35 option: -s None open Alex de Landgraaf 2006-08-29 2006-08-31 7  
261 Latest SVN installer doesn't work None open Alex de Landgraaf 2006-07-16 2006-07-16 5  
258 Compression errors None open Alex de Landgraaf 2006-06-13 2006-06-13 5  
254 morphmini - postX None open Brendan Sleight 2006-05-18 2006-05-18 5  
251 keybconf None open Alex de Landgraaf 2006-04-25 2006-04-25 5  
250 Miniroot missing code page modules needed for VFAT support None open-out-of-date Alex de Landgraaf 2006-04-09 2009-03-05 5  
249 Testing morphix installer 0.5-2 to 0.5-9 None open Alex de Landgraaf 2006-03-30 2006-03-30 5  
247 bad GRAB menu.lst USB boot entries None open 2006-01-27 2006-01-27 5  
246 first bootparam is not detected None open 2005-11-14 2005-11-14 5  
245 0.5: "copy to ram" crashes trying to use hdd swap None open 2005-04-19 2005-04-19 5  
244 Partition Morpher Can't Handle Vitrual PC drives None open Alex de Landgraaf 2005-03-21 2005-03-21 5  
243 sound doesn't work (on 0.5-pre4) None open Alex de Landgraaf 2005-02-20 2005-02-20 5  
  • Ticket Number
  • Summary
  • Milestone
  • Status
  • Owner
  • Creator
  • Created
  • Updated
  • Labels
  • Priority
 
(applies to this page only)
1 2 > >> (Page 1 of 2)