Work at SourceForge, help us to make it a better place! We have an immediate need for a Support Technician in our San Francisco or Denver office.

Close

#54 spec file in 1.2.2 has wrong version

closed-fixed
nobody
None
5
2004-06-07
2004-06-07
Pedro Morais
No

rpmbuild -tb doesn't work with the 1.2.2 original tarball because
the version header was not updated, it still referes to 1.2.1; that
causes rpm to search for a tarball with the wrong name.

Discussion

    • status: open --> closed-fixed