[Mod-security-developers] [JIRA] Resolved: (MODSEC-356) Mod_Security: dependency incompatibility with Apache httpd 2.4.x


Thread view