Hi,

I'm using Plesk as webhosting contrl panel and interesting using Mod_security , but I'm worry about Worpress, Jommla and other popular applications that my clients may use. Is there any exclusion list for them? I installed later core rule for now.       

Thanks