mlt-devel — MLT Development Mailing List

You can subscribe to this list here.

2004 Jan
 
Feb
 
Mar
 
Apr
 
May
 
Jun
(2)
Jul
(14)
Aug
(44)
Sep
(10)
Oct
(1)
Nov
(4)
Dec
(3)
2005 Jan
(30)
Feb
 
Mar
 
Apr
(1)
May
 
Jun
(28)
Jul
(66)
Aug
(40)
Sep
(28)
Oct
(49)
Nov
(56)
Dec
(46)
2006 Jan
(8)
Feb
(24)
Mar
(16)
Apr
(9)
May
(13)
Jun
(5)
Jul
(22)
Aug
(12)
Sep
(12)
Oct
(35)
Nov
(14)
Dec
(12)
2007 Jan
(13)
Feb
(28)
Mar
(57)
Apr
(35)
May
(19)
Jun
(59)
Jul
(43)
Aug
(15)
Sep
(8)
Oct
(27)
Nov
(9)
Dec
(26)
2008 Jan
(28)
Feb
(70)
Mar
(41)
Apr
(12)
May
(32)
Jun
(39)
Jul
(49)
Aug
(16)
Sep
(7)
Oct
(83)
Nov
(39)
Dec
(76)
2009 Jan
(67)
Feb
(83)
Mar
(37)
Apr
(53)
May
(86)
Jun
(71)
Jul
(64)
Aug
(96)
Sep
(142)
Oct
(34)
Nov
(82)
Dec
(60)
2010 Jan
(54)
Feb
(50)
Mar
(61)
Apr
(33)
May
(37)
Jun
(49)
Jul
(28)
Aug
(71)
Sep
(89)
Oct
(51)
Nov
(34)
Dec
(67)
2011 Jan
(94)
Feb
(76)
Mar
(110)
Apr
(49)
May
(178)
Jun
(105)
Jul
(137)
Aug
(29)
Sep
(151)
Oct
(70)
Nov
(50)
Dec
(49)
2012 Jan
(130)
Feb
(159)
Mar
(51)
Apr
(51)
May
(31)
Jun
(41)
Jul
(67)
Aug
(63)
Sep
(137)
Oct
(81)
Nov
(82)
Dec
(89)
2013 Jan
(65)
Feb
(74)
Mar
(52)
Apr
(43)
May
(64)
Jun
(66)
Jul
(48)
Aug
(16)
Sep
(20)
Oct
(41)
Nov
(20)
Dec
(53)
2014 Jan
(79)
Feb
(51)
Mar
(51)
Apr
(62)
May
(38)
Jun
(85)
Jul
(29)
Aug
(34)
Sep
(91)
Oct
(56)
Nov
(27)
Dec
(31)
S M T W T F S
 
 
 
 
 
 
 
 
 
 
 
 
1
 
2
(5)
3
 
4
 
5
 
6
 
7
 
8
 
9
 
10
 
11
(1)
12
(2)
13
(5)
14
(3)
15
(3)
16
(3)
17
(5)
18
(1)
19
 
20
(2)
21
 
22
 
23
 
24
 
25
 
26
 
27
 
28
 
29
 
30
 
31
 
 
 
 
 
 
 
 
 
 
 

Showing results of 30

1 2 > >> (Page 1 of 2)
Thread Author Date
Re: [Mlt-devel] test case 2.4 problem and no video when playing back kino files Reinhard Amersberger <protux@we...> 2005-01-13 12:30:18
  Re: [Mlt-devel] test case 2.4 problem and no video when playing back kino files Reinhard Amersberger <protux@we...> 2005-01-13 12:37:52
    Re: [Mlt-devel] test case 2.4 problem and no video when playing back kino files charlie <charles.yates@pa...> 2005-01-13 13:09:39
      Re: [Mlt-devel] test case 2.4 problem and no video when playing back kino files <r.aberg@t-...> 2005-01-13 22:20:27
    Re: [Mlt-devel] test case 2.4 problem and no video when playing back kino files <r.aberg@t-...> 2005-01-13 21:51:40
      Re: [Mlt-devel] test case 2.4 problem and no video when playing back kino files Dan Dennedy <dan@de...> 2005-01-14 00:26:06
      Re: [Mlt-devel] test case 2.4 problem and no video when playing back kino files <r.aberg@t-...> 2005-01-14 09:31:12
        Re: [Mlt-devel] test case 2.4 problem and no video when playing back kino files charlie <charles.yates@pa...> 2005-01-14 10:59:19
  Re: [Mlt-devel] test case 2.4 problem and no video when playing back kino files Reinhard Amersberger <protux@we...> 2005-01-15 13:36:17
    Re: [Mlt-devel] test case 2.4 problem and no video when playing back kino files charlie <charles.yates@pa...> 2005-01-15 15:41:55
      Re: [Mlt-devel] test case 2.4 problem and no video when playing back kino files <madsdyd@ch...> 2005-01-15 20:43:21
        Re: [Mlt-devel] test case 2.4 problem and no video when playing back kino files charles yates <charles.yates@te...> 2005-01-16 17:18:10
        Re: [Mlt-devel] test case 2.4 problem and no video when playing back kino files Dan Dennedy <dan@de...> 2005-01-16 23:23:03
          Re: [Mlt-devel] test case 2.4 problem and no video when playing back kino files charles yates <charles.yates@te...> 2005-01-16 23:40:13
          Re: [Mlt-devel] test case 2.4 problem and no video when playing back kino files Mads Bondo Dydensborg <mads@dy...> 2005-01-17 05:08:42
            Re: [Mlt-devel] test case 2.4 problem and no video when playing back kino files charles yates <charles.yates@te...> 2005-01-17 08:39:35
              Re: [Mlt-devel] test case 2.4 problem and no video when playing back kino files Mads Bondo Dydensborg <mads@dy...> 2005-01-17 09:01:12
  Re: [Mlt-devel] test case 2.4 problem and no video when playing back kino files Reinhard Amersberger <protux@we...> 2005-01-17 11:27:29
    Re: [Mlt-devel] test case 2.4 problem and no video when playing back kino files charles yates <charles.yates@te...> 2005-01-17 12:31:13
      Re: [Mlt-devel] test case 2.4 problem and no video when playing back kino files B Ganesh <bganesh@gm...> 2005-01-18 01:12:57
  Re: [Mlt-devel] test case 2.4 problem and no video when playing back kino files Reinhard Amersberger <protux@we...> 2005-01-20 11:44:00
  Re: [Mlt-devel] test case 2.4 problem and no video when playing back kino files Reinhard Amersberger <protux@we...> 2005-01-20 11:54:52
[Mlt-devel] test case 2.4 problem and no video when playing back kino files <r.aberg@t-...> 2005-01-11 22:01:46
  Re: [Mlt-devel] test case 2.4 problem and no video when playing back kino files Dan Dennedy <dan@de...> 2005-01-12 02:43:12
  Re: [Mlt-devel] test case 2.4 problem and no video when playing back kino files Charlie <charles.yates@pa...> 2005-01-12 18:21:06

Showing results of 30

1 2 > >> (Page 1 of 2)