[Mlt-devel] Git: require configure --enable-gpl3 for GPLv3 services (currently only vqm)


Thread view