[Mingw-notify] [ mingw-Patches-2825302 ] gcc 4.4+ (libjava) build fail if libiconv is installed


Thread view