Re: [Mingw-users] pkg-config glib-2.0 dependency?


Thread view