Hello
 
I would like to use Mingw 5.3.1 default installation to compile gcc-4.2.1-2-src.tar.gz.  I am using msys from the installer but the versions of gmp and mpfr are too old.
 
a) What packages need to be updated?
b) What new packages need to be installed?
 
Many thanks
 
Ed
 


Express yourself instantly with MSN Messenger! MSN Messenger