Hi, Juan:
The same happen if I compile from winedt or from the command line. The same message appears. can not find latex.efmt; I canīt find the default format file.

Juan Antonio Navarro <juannavarroperez@gmail.com> wrote:
Hi Edson,

> I am thankful to all those helped me in my problem. Following some advice I
> reinstaled winedt and refreshed the file name data base through Winedt
> options. Unfortunately I am having problems with pdflatex. Is this common? I
> tried to reinstall winedt but I doesnīt worked fine. Any sugestion?

If you had problems with pdflatex reinstalling WinEdt won't probably
help too much as it is just an editor and not the (pdf)latex engine

What sort of problems are you having? Any error messages? Does it work
if you compile from the command line?

juan antonio navarro perez

This SF.Net email is sponsored by:
Power Architecture Resource Center: Free content, downloads, discussions,
and more. http://solutions.newsforge.com/ibmarch.tmpl
MiKTeX-Users mailing list

Yahoo! for Good
Click here to donate to the Hurricane Katrina relief effort.