New release: 1.3.4

I wasn't planning on a 1.3.4, but the new 1.4 stuff is complex and will take more time than I thought.
In the mean time some important bugfixes were made that I though were worth a release.

This release works on Eclipse 2.0 - 3.0M3, not on M4 for a reason not fully understood at this point.

Posted by Frank Sauer 2003-10-19