Install to AZBox (linux SAT)

Help
Anonymous
2011-03-11
2013-05-30

  • Anonymous
    2011-03-11

    Hi,
    which package I can use for install Mediatomb ver12 to AZBox Premium HD fw. 0.9.5300 (not Enigma2 yet)
    I have instaled ver 11 now, but I would like to upgrade to ver.12. Package ver11 for AZBox i download somewhere from internet, but new package I could find. I do not know how to compile my own package. Help me pls.

     

  • Anonymous
    2011-03-11

    I did compare my version with static wersionin in download, and propably i have "mediatomb-static-0.11.0-r2-linux-uclibc-mips2el.tar.gz" Exists static ver12?