tclx in debian

Help
Zamek
2009-12-09
2013-01-11
  • Zamek
    Zamek
    2009-12-09

    hello,

    I tried to install mcu8051ide to a debian unstable. WHen I run install.sh I got an error: tclx failed. Tclx-8.4 installed in my system and there is no newer version in Debian. What do I need to install more?

    thx a lot,
    Zamek