Re: [Matplotlib-users] "ValueError: oridinal must be >= 1" with 0.98.1 - non with 0.98.0


Thread view