[Matplotlib-announce] Matplotlib is incompatible with NumPy 1.0rc3


Thread view