Hello, people.

Should I register a bug in 1.2.13dev? Or write a letter only?

See details below.

I've got an error "syntax error, unexpected 'Уровень' (T_STRING) strings_russian.txt" after posting a note for the issue.

I found it in 

797 $s_manage_user_protected_msg = 'Учетная запись защищена; поля \\'Уровень доступа\\' и \\'Активна\\' не могут быть изменены. Другие поля были успешно обновлены.';

and changed double slash (\\) into slash (\) and all works fine

$s_manage_user_protected_msg = 'Учетная запись защищена; поля \'Уровень доступа\' и \'Активна\' не могут быть изменены. Другие поля были успешно обновлены.';