#16 compile in ubuntu 9

open
nobody
None
5
2009-11-14
2009-11-14
F,Yh
No

use wxWidgets 2.8 instead of wxWidgets 2.6

Discussion

  • F,Yh
    F,Yh
    2009-11-14

    compile in ubuntu 9