Hi

I get the above message on all the pages.

I am running a CVS version of lxr, with Apache/2.0.54 (Unix) mod_perl/2.0.1 Perl/v5.8.7
(Plus, I've hacked around with the source of lxr a bit trying to get it to work..)

Anyone have any ides what might cause the above message?

Cheers
Simon