Hello,

I have installed the LXR version from CVS. But when I try to use lxr I get an internal error from apache with no additional messages. Does anyone have any ideas why this happens ?

Thanks and regards,
George


Do you Yahoo!?
Friends. Fun. Try the all-new Yahoo! Messenger