#9 Make install problem

open
nobody
5
2004-08-24
2004-08-24
Anonymous
No

Failed to prepare lufs.o module for your Linux kernel
2.4.18-14. No Linux kernel sources for your running
kernel were found. Please install kernel-source-
x.y.z.i386.rpm or kernel-hearders_x.y.z_i386.deb.

OK HOW?

Also, used the --disable-kernel-support option and
received - confirure: error: no acceptable C compiler
found in $PATH.

Discussion