#12 2.4.20 kernel patch

open
nobody
None
3
2003-05-06
2003-05-04
Vegar Guldal
No

I modified the 2.4.19 patch to work with the 2.4.20
kernel. It doesn't seem to work when combined with the
cryptoapi patches, though.

-vegar

Discussion

  • Vegar Guldal
    Vegar Guldal
    2003-05-04

    2.4.20 LUFS kernel patch

     
  • Vegar Guldal
    Vegar Guldal
    2003-05-06

    • priority: 5 --> 3