[LTP] the latest ltp can be used for 2.4 kernel?


Thread view