Work at SourceForge, help us to make it a better place! We have an immediate need for a Support Technician in our San Francisco or Denver office.

Close

LCMS2-2.4

Mateusz
2013-01-25
2013-05-01
  • Mateusz
    Mateusz
    2013-01-25

    We have already LCMS2 version. However the source is dependent on lcms1. Is there any plan to update LPROF to newest lcms dependancies?