lmuse-developer — lmuse developer mailing list

You can subscribe to this list here.

2014 Jan
(48)
Feb
(7)
Mar
(10)
Apr
(2)
May
(12)
Jun
(5)
Jul
(4)
Aug
(2)
Sep
(18)
Oct
(106)
Nov
(86)
Dec
(12)
2006 Jan
(65)
Feb
(6)
Mar
(31)
Apr
(47)
May
(26)
Jun
(10)
Jul
(6)
Aug
(11)
Sep
(31)
Oct
(50)
Nov
(28)
Dec
(34)
2008 Jan
(35)
Feb
(53)
Mar
(58)
Apr
(45)
May
(17)
Jun
(35)
Jul
(38)
Aug
(21)
Sep
(22)
Oct
(36)
Nov
(26)
Dec
(17)
2009 Jan
(50)
Feb
(77)
Mar
(119)
Apr
(81)
May
(44)
Jun
(100)
Jul
(92)
Aug
(16)
Sep
(18)
Oct
(18)
Nov
(33)
Dec
(36)
2010 Jan
(156)
Feb
(55)
Mar
(21)
Apr
(65)
May
(24)
Jun
(17)
Jul
(20)
Aug
(99)
Sep
(56)
Oct
(143)
Nov
(142)
Dec
(222)
2011 Jan
(92)
Feb
(84)
Mar
(85)
Apr
(353)
May
(280)
Jun
(129)
Jul
(56)
Aug
(115)
Sep
(214)
Oct
(303)
Nov
(299)
Dec
(183)
2012 Jan
(151)
Feb
(57)
Mar
(133)
Apr
(139)
May
(149)
Jun
(172)
Jul
(167)
Aug
(37)
Sep
(78)
Oct
(55)
Nov
(34)
Dec
(78)
2005 Jan
(86)
Feb
(47)
Mar
(31)
Apr
(38)
May
(67)
Jun
(59)
Jul
(34)
Aug
(14)
Sep
(6)
Oct
(22)
Nov
(34)
Dec
(42)
2013 Jan
(64)
Feb
(100)
Mar
(28)
Apr
(81)
May
(108)
Jun
(35)
Jul
(21)
Aug
(35)
Sep
(59)
Oct
(24)
Nov
(13)
Dec
(14)
2004 Jan
(92)
Feb
(66)
Mar
(56)
Apr
(179)
May
(161)
Jun
(100)
Jul
(44)
Aug
(77)
Sep
(53)
Oct
(36)
Nov
(75)
Dec
(78)
2007 Jan
(79)
Feb
(26)
Mar
(37)
Apr
(18)
May
(11)
Jun
(1)
Jul
(10)
Aug
(8)
Sep
(18)
Oct
(19)
Nov
(31)
Dec
(26)
2003 Jan
 
Feb
 
Mar
 
Apr
 
May
 
Jun
 
Jul
 
Aug
 
Sep
 
Oct
(38)
Nov
(107)
Dec
(81)
S M T W T F S
 
 
 
 
 
 
 
 
 
 
 
 
1
(1)
2
(4)
3
 
4
 
5
 
6
 
7
(1)
8
(1)
9
 
10
 
11
 
12
(2)
13
 
14
 
15
 
16
 
17
 
18
(5)
19
 
20
(2)
21
(3)
22
 
23
 
24
 
25
 
26
 
27
 
28
 
29
(2)
30
(1)
31
 
 
 
 
 
 
 
 
 
 
 

Showing 22 results of 22

Thread Author Date
[Lmuse-developer] Problems building cvs Mathias Lundgren <gavel@sp...> 2005-10-29 18:12:15
  Re: [Lmuse-developer] Problems building cvs <ws@se...> 2005-10-29 18:22:12
    Re: [Lmuse-developer] Problems building cvs Mathias Lundgren <gavel@sp...> 2005-10-30 09:36:11
[Lmuse-developer] [ lmuse-Bugs-1333642 ] no Audio sound. SourceForge.net <noreply@so...> 2005-10-20 23:25:21
  [Lmuse-developer] [ lmuse-Bugs-1334569 ] no Audio sound. SourceForge.net <noreply@so...> 2005-10-21 23:03:15
Re: [Lmuse-developer] Re: todo-numbering Mathias Lundgren <gavel@sp...> 2005-10-21 13:50:24
[Lmuse-developer] todo-numbering Mathias Lundgren <gavel@sp...> 2005-10-20 20:29:28
  [Lmuse-developer] Re: todo-numbering <ws@se...> 2005-10-21 12:59:42
[Lmuse-developer] [ lmuse-Bugs-1182660 ] MIDI plays too fast when dummy audio driver used SourceForge.net <noreply@so...> 2005-10-18 22:49:31
[Lmuse-developer] [ lmuse-Bugs-1092301 ] bigtime defaults to small font size SourceForge.net <noreply@so...> 2005-10-18 22:48:56
[Lmuse-developer] [ lmuse-Bugs-1308972 ] score shows only sharps SourceForge.net <noreply@so...> 2005-10-18 22:45:46
[Lmuse-developer] [ lmuse-Bugs-1329537 ] Some GUI elements are not initialized w. user defined fonts SourceForge.net <noreply@so...> 2005-10-18 15:52:18
  [Lmuse-developer] [ lmuse-Bugs-1329537 ] Some GUI elements are not initialized w. user defined fonts SourceForge.net <noreply@so...> 2005-10-18 22:43:19
[Lmuse-developer] some small fixes to Polish translation of muse Piotr Sawicki <pelle@pl...> 2005-10-12 02:16:55
  Re: [Lmuse-developer] some small fixes to Polish translation of muse <ws@se...> 2005-10-12 08:30:14
[Lmuse-developer] [ lmuse-Bugs-1316542 ] Midi "cc" state actualisation bug SourceForge.net <noreply@so...> 2005-10-07 23:05:20
  [Lmuse-developer] [ lmuse-Bugs-1316542 ] Midi "cc" state actualisation bug SourceForge.net <noreply@so...> 2005-10-08 19:37:08
[Lmuse-developer] Build seems ok! Mathias Lundgren <gavel@sp...> 2005-10-02 23:16:17
[Lmuse-developer] Problems building HEAD Mathias Lundgren <gavel@sp...> 2005-10-01 02:07:37
  Re: [Lmuse-developer] Problems building HEAD Werner Schweer <ws@se...> 2005-10-02 21:41:25
    Re: [Lmuse-developer] Problems building HEAD Mathias Lundgren <gavel@sp...> 2005-10-02 22:09:14
Re: [Lmuse-developer] Ideas Mathias Lundgren <gavel@sp...> 2005-10-02 20:19:19

Showing 22 results of 22