Hello,

 

 

I just downloaded muse-2.0.1.tar.gz

I was able to compile it using qtcreator (and cmake)

 

I was notified, that muse is compiled without python support.

 

How can I change this and use python support?

 

Yours,

Willy

 

 

P.S.: I use OpenSUSE-12-2 on a 32 bit Intel Machine.