#86 relocation error

open
nobody
None
5
2005-05-10
2005-05-10
Anonymous
No

Hi,

I'm running updated debian sarge and had successfully
installed lmule from:
deb http://www.imoqland.com/debs/skyhusker/woody/ ./
repository, but recived following error when trying to
start it:

lmule: relocation error: lmule: symbol
_7wxPanel.sm_eventTable, version WXGTK_2.4 not defined
in file libwx_gtk-2.4.so.0 with link time reference

How to solve this problem ?

Discussion