Why do you use LMMS 0.4.9? What you can do is at least upgrade to 0.4.13 which had good support for VST after my opinion, the latest is however 0.4.15 and many think this version also supports VST well. http://sourceforge.net/projects/lmms/files/lmms/0.4.15/

---------- Original e-mail ----------
From: Abhishek Kumar <ak.abhi03@gmail.com
Date: Thu, 18 Jul 2013 12:41:35 +0530

I use LMMS 0.4.9 in win7 but it can't load vst plugins. It says, it can't be loaded for some reasons, please contact to LMMS developer. Pls give me some solution...